【Ubuntu】Mastodon構築時にbundle中にidn-rubyでエラー

以下をインストールすることで対処可能。

【Ubuntu】Mastodonでbundle install時にcld3でエラー

Mastodonの構築中に以下のようなエラーになった。 参考はこちら

以下のパッケージをインストールすることで解消した。 [crayon-5c0e4f11 […]