CentOS6/7でpipでlxmlを入れようとしたときにエラー

Share on Facebook
Pocket
LINEで送る
Bookmark this on Google Bookmarks

次の2つのパッケージをインストールすればいい模様。

sudo yum install libxml2-devel, libxslt-devel
[/shel]

Follow me!

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です