Ubuntu上でpipでmatplotlibを入れる場合に必要なパッケージ

Facebook にシェア
Pocket
LINEで送る
このエントリーを Google ブックマーク に追加

以下のパッケージが必要のよう。

[shell] sudo apt-get install libfreetype6-dev libpng-dev
[/shell]

Related posts

コメントを残す